[résolu] Petit problème au démarrage du bureau de windows 7

Dans ce forum tu peux poser tes questions sur les problèmes que tu peux rencontrer avec Windows Vista, Seven ou XP

Modérateurs : Administrateurs, Modérateurs

Répondre

Auteur du sujet
jacomini
Nouvel inscrit
Nouvel inscrit
Messages : 2
Enregistré le : 29 octobre 2017
Système d'exploitation : Windows Seven

[résolu] Petit problème au démarrage du bureau de windows 7

Message par jacomini » 29 oct. 2017 23:47

bonsoir :-D

dell XPS 420 et windows 7 familiale premium x64
avec une clé USB branchée.
voici le problème:j'allume l'ordi quand il arrive sur le bureau de windows 7 il émet un bruit anormal (le bruit du branchement d'une clé USB ce bruit est dès fois le bruit du branchement d'une clé USB mais en accéléré).
si j'enlève la clé USB et que j'arrête l'ordi et que je le rallume c'est pareil le bruit est tjrs présent?

je démarre l'ordi avec la clé USB branché le bruit est là si je redémarre il y a tjrs le bruit et en plus j'ai la boite d'exécution automatique de la clé USB branchée qui s'ouvre???
si j'arrête l'ordi et le rallume le bruit est tjrs présent mais je n'ai plus la boite d'exécution automatique.

si je fais fermer la session et que je réouvre le bureau de windows 7 il n'y a pas de bruit anormal.

j'ai désinfecté le PC avec mon antivirus eset nod32,MBAM et adwcleaner puis j'ai fait un chkdsk c: /f/r:le bruit est tjrs là...

je ne sais plus quoi faire!!!

Quelqu'un de plus avisé que moi peut-il m'aider à enlever ce bruit anormal au démarrage du bureau de W7?

merci pour tout
Modifié en dernier par jacomini le 01 nov. 2017 18:54, modifié 1 fois.

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2762
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: Petit problème au démarrage du bureau de windows 7

Message par Steph » 30 oct. 2017 09:45

Salut,

Difficile de savoir pourquoi ce genre de souci apparait, mais en général, laisser brancher une clé USB lors du démarrage du PC n'est pas forcément bon de mon avis perso.

Certainement un souci de pilote du contrôleur USB, essai de réinstaller les drivers ou de mettre à jour.


Auteur du sujet
jacomini
Nouvel inscrit
Nouvel inscrit
Messages : 2
Enregistré le : 29 octobre 2017
Système d'exploitation : Windows Seven

Petit problème au démarrage du bureau de windows 7

Message par jacomini » 01 nov. 2017 18:53

problème réglé en mettant à jour ma carte graphique!
topic résolu
@+++

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Dépannage pour Windows Vista, Seven ou XP »