Ma tour ne démarre plus.

Dans ce forum tu peux poser tes questions sur les problèmes que tu peux rencontrer avec Windows Vista, Seven ou XP

Modérateurs : Administrateurs, Modérateurs

Répondre

0
Aucun vote
 
Nombre total de votes : 0


Auteur du sujet
fraisipote
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 22 juillet 2011
Système d'exploitation : Windows XP - SP2

Ma tour ne démarre plus.

Message par fraisipote » 22 juil. 2011 01:40

Bonjour.

Voici mon problème.
Mon fils ayant jouer avec le bouton de démarrage de ma tour ,celle ci fait ça capricieuse et ne veut plus rien s avoir(pas de bruit de ventilo ni quoi que ce soit)
Lorsque j allume et eteind mon alim(via l interrupteur) la LED de mon bouton de démarrage s allume et s etteind aussitôt.
J en deduit que l alim n es pas hs,je me trompe peut etre.
C est pour cela que je me tourne vers vous pour ne mettre sur une piste.
Quels test puis je faire pour en savoir plus?

pc: scaleo p fujitsu siemens


Merci d avance.

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2780
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: Ma tour ne démarre plus.

Message par Steph » 22 juil. 2011 06:24

Salut,

Possible qu'il y ai un faux contact sur ton bouton, mais possible aussi que ton alimentation soit HS meme si elle parai fonctionner en espérant que ce n'est pas la carte mère.

Pour tester il n'y a pas grand choix.

Si tu t'en sent capable demnote le bouton pour voir si des fils ne se touchent pas ou bien si le contact se fait correctement.


Auteur du sujet
fraisipote
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 22 juillet 2011
Système d'exploitation : Windows XP - SP2

Re: Ma tour ne démarre plus.

Message par fraisipote » 02 août 2011 19:06

Merci Steph,
Pour l instant je n ai pas encore remis le nez dans ma tour mais je tiens au nouvelle des que possible.

Répondre

Retourner vers « Dépannage pour Windows Vista, Seven ou XP »