Rien ne fonctionne (ou presque)

Dans ce forum tu peux poser tes questions sur les problèmes que tu peux rencontrer avec Windows Vista, Seven ou XP

Modérateurs : Administrateurs, Modérateurs

Répondre

Auteur du sujet
Lupa Sails
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 11 août 2011
Système d'exploitation : Windows Seven

Rien ne fonctionne (ou presque)

Message par Lupa Sails » 11 août 2011 18:59

je ne comprend rien....

j'ai un problème...software......hardware.....virus......
je ne sais pas d'où ça vient mais je ne peux plus faire grand chose.....

windows seven édition intégrale 32bits
ati radeon HD 2600Pro
2 Go de ram corsair
carte mère asus P5KPL-AM SE
Processeur intel Dual core E5700 3GHz

normalement j'ai une deuxième barrette de 2Go mais elle est défectueuse (le pc plante direct dés que je démarre) je vais la rapporter au magasin.
j'ai des problèmes un peu partout

- Je n'arrive plus à lancer CoH, j'ai désinstallé et j'arrive même plus à l'installé (lancheur idem)
- Firefox plante tout le temps
- Exploreur plante souvent
- Bureau cesse de fonctionner de temps en temps
- Les sims de ma femme ça merde
- Je n'arrive pas à faire la mise à jour service pack 1

rhaaaaaaaaa

que doit-je faire???

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2789
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: Rien ne fonctionne (ou presque)

Message par Steph » 11 août 2011 19:11

Salut,

Difficile de te dire la cause comme ça, cela peut être une quantité infini de chose.

C'est suite à une manipulation de ta pars, mise à jour, installation de programme, désinfection antivirus ....... ?

Commence par tester avec une restauration système à une date ou le PC ne plantai pas.


Auteur du sujet
Lupa Sails
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 11 août 2011
Système d'exploitation : Windows Seven

Re: Rien ne fonctionne (ou presque)

Message par Lupa Sails » 11 août 2011 19:55

ok merci pour ta réponse, je vais tester la restauration.


Auteur du sujet
Lupa Sails
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 11 août 2011
Système d'exploitation : Windows Seven

Re: Rien ne fonctionne (ou presque)

Message par Lupa Sails » 12 août 2011 16:31

la restauration n'as rien donné.
Mais je croit que ça viens du DD.
Il me semble que ça merdouille surtout au moment de l'écriture ou lecture sur le DD.

Exemple :

j'ai prit une version (d'essai) de norton ghost sur internet.....je lance>>> paf corrompu...
Je prend exactement le même fichier sur internet avec mon pc portable....je lance>>> ça fonctionne...
je le transfert sur une clef usb (le fichier d'install) je le met sur mon pc fixe....je lance>>>>> paf corrompu....
je le lance (tjrs sur le fixe) à partir de la clef usb>>>> ça fonctionne....

j'ai plein de fichiers compréssés (zip, rar) que j'ai prit sur internet avec mon fixe>>>>corrompus...
j'ai prit les mêmes avec le pc portable et ça fonctionne...

je transfert mes données que je veux sauvegarder sur un DD ext. ( 60 Go) et explorer plante...si je prend quelques fichiers seulement (5-6Go) ça marche...

qu'en pensez vous? c'est vraiment le DD qui as un problème ou c'est peu être autre chose?

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2789
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: Rien ne fonctionne (ou presque)

Message par Steph » 12 août 2011 16:46

Dans le lot n'y aurait il pas un gros fichier ou plutôt un fichier avec une arborescence très longue ou un nom très long car cela peut être sujet à plantage ?


Auteur du sujet
Lupa Sails
Nouvel inscrit
Nouvel inscrit
Messages : 4
Enregistré le : 11 août 2011
Système d'exploitation : Windows Seven

Re: Rien ne fonctionne (ou presque)

Message par Lupa Sails » 12 août 2011 18:45

Je ne pense pas.
Ce sont mes photos, mp3, divx...
Tous classés, date (pour les photos), genre (divx, mp3)...
Donc pas plus de 2 dossiers (3 pour les mp3) dans l'arborescence de chaque fichier et les plus volumineux ce sont les divx env. 700Mo.
Et pour la longueur des noms non plus.
Ils sont tous "propres" du genre >" Maroon 5 - Hands all over"


jean-claude
V.I.P
V.I.P
Messages : 216
Enregistré le : 31 mars 2009
Système d'exploitation : Windows Vista - SP2
Localisation : ALSACE.

Re: Rien ne fonctionne (ou presque)

Message par jean-claude » 14 août 2011 17:55

Salut essaye de faire une restauration en mode sans échec ou fait un scannow ça pourrait restaurer des fichiers défectueux voilà suis les étapes de ce lien: http://wikiseven.com/showthread.php?249 ... -Windows-7
tien nous aux courant :-D

Répondre

Retourner vers « Dépannage pour Windows Vista, Seven ou XP »