page d'accueil

Dans ce forum tu peux poser tes questions sur les problèmes que tu peux rencontrer avec Windows Vista, Seven ou XP

Modérateurs : Administrateurs, Modérateurs

Répondre

Auteur du sujet
larsene
Membre junior
Membre junior
Messages : 27
Enregistré le : 15 juillet 2011
Système d'exploitation : Windows XP - SP2

page d'accueil

Message par larsene » 25 sept. 2011 23:47

Bonjour à toutes et tous
auparavant j'avais ma page d'accueil http://www.google.fr
j'ai télécharger un jeu pour enfant "air force" durant l'installation je n'avais pas remarquer qu'avec le jeu en question
il y avait une barre (Allgameshome toolbar ) qui a était installer à mon insu, cette dernière ne me convient pas du tout, impossible de remerttre google bien que j'ai désinstaller le jeu complétement , j'ai été aussi au programme files j'ai tout nettoyer, je suis sur Firefox dans outils, onglet option j'ai afficher dans général http://www.google.fr mais a chaque fois cette maudite barre " Allgameshome toolbar" ne veut pas s'en aller !!! j'ai procéder à une désinstallation forcée avec un utilitaire très efficace " Revo uninstaller Pro" mais je reçois un message " Revo uninstaller Pro" ne trouve aucune trace de la barre en question, j’ai redémarrer mon PC en pensant que ça marchera mais que dalle !!! alors s'il y a quelqu'un qui pourrai m’éclairai afin que je me débarrasse une fois pour toute de cette TENACE de barre (page d'accueil) qu'il en soit REMERCIER

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2753
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: page d'accueil

Message par Steph » 26 sept. 2011 07:34

Salut,

Tu peux désactiver la barre depuis le navigateur, ensuite je te conseils de faire un nettoyage avec ccleaner par exemple, fichiers et registre.

Redémarre le PC et tiens nous au courant s'il faut explorer d'autres pistes


Auteur du sujet
larsene
Membre junior
Membre junior
Messages : 27
Enregistré le : 15 juillet 2011
Système d'exploitation : Windows XP - SP2

Re: page d'accueil (Résolu)

Message par larsene » 26 sept. 2011 14:06

Bonjour Steph
c'est OK j'ai désactivée la barre et nettoyer avec cleanner, et Glary Utilities et ça marche ouf ! il était temps
Aussi je te Remercie infiniment donc pour moi le problème est Résolu grâce à toi, encore une fois de plus Merci

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2753
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: page d'accueil

Message par Steph » 26 sept. 2011 14:22

De rien et au plaisir ;)

Répondre

Retourner vers « Dépannage pour Windows Vista, Seven ou XP »