[DELL] Problème reformatage windows 7 sur Alienware M17xR4

Discussions et résolution des problèmes rencontrés avec un pc de marque.
(Acer, HP, Dell, etc ...)

Modérateurs : Administrateurs, Modérateurs

Règles du forum
Afin d’obtenir de meilleures résultats, merci de préciser dans le titre du sujet la marque du pc concerné de cette manière [Acer] avant le titre !
Répondre

Auteur du sujet
nick718
Nouvel inscrit
Nouvel inscrit
Messages : 1
Enregistré le : 09 avril 2015
Système d'exploitation : Windows Seven

[DELL] Problème reformatage windows 7 sur Alienware M17xR4

Message par nick718 » 09 avr. 2015 11:28

Bonjour à tous, je vous explique mon problème lors du reformatage. Au moment ou windows me demande de sélectionner un pilote (un emplacement) pour installer , aucun disque dur n’apparaît. Je possède un alienware M17xR4 avec la configuration suivante :

Image
Image
Image
Je possède un ssd j'ai lu plusieurs chose sur divers site et forum mais ne voulant pas faire de mauvaise manipulation je préfère m'en remettre a une communauté beaucoup plus informé sur le sujet :)


Merci d'avance pour l'aide, et désolé si le sujet n'est pas placé au bon endroit du forum.


John_Doe_1
Membre junior
Membre junior
Messages : 78
Enregistré le : 16 septembre 2015
Système d'exploitation : Windows Seven
Localisation : France

Re: [DELL] Problème reformatage windows 7 sur Alienware M17xR4

Message par John_Doe_1 » 08 oct. 2015 22:09

Salut,

Est-ce que le problème est réglé depuis le temps ?

Si Windows te demande de fournir un pilote au moment de l'installation de celui-ci après avoir booté sur un DVD ou une clé USB, alors il faut désactiver le mode AHCI dans le BIOS.

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Pc de marque »