probleme d'alimentation avec la carte mère

Forum de support pour la résolution des problèmes rencontrés avec un des composants de ton PC.
(mémoire vive, carte mère, carte graphique, etc ...)
Tous ce qui est à l’intérieur de ton PC

Modérateurs : Administrateurs, Modérateurs

Répondre

Auteur du sujet
jerome6769
Membre junior
Membre junior
Messages : 13
Enregistré le : 17 avril 2016
Système d'exploitation : Windows XP - SP2

probleme d'alimentation avec la carte mère

Message par jerome6769 » 28 juil. 2016 19:51

bonjour,
j'ai déjà posté un sujet sur mon problème d'alimentation mais je me permet d'en poster un nouveau plus explicite et surtout plus évolué dans les tests effectués.
mon vieux PC (monté avec boitier NZXT) n'a plus aucune alimentation ( aucun bruit, pas de ventilo ni diode allumé). voici les tests effectués :
- j'ai testé l'alimentation du boitier d'alim.( marque xilence 450 w) avec un thrombone donc sans passer par la carte mère : le ventilo tourne. j'ai testé les tensions avec un voltmètre : aucun soucis, j'ai du 5 et 12 V.
- j'ai fait un clear cmos en otant la pile plusieurs heures : pas de resultat.
- j'ai enlevé tout ce qui pouvait être relié à la carte mère ( marque MSI, modèle : MS-7094 VER : 1B ), en ne laissant que l'alimentation : aucun resultat.
Mes questions :
- Y a til un fusible quelconque sur la carte mère qui pourrait être à l'origine du problème, et si oui a quoi cela ressemble t'il, peux t'on le changer ? ( cf photo)
- que puis je faire d'autre comme test ?
- pensez vous que la carte mère est definitevement HS et doit être remplacé ?
d'avance merci pour votre aide.Image

Avatar du membre

Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2763
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Re: probleme d'alimentation avec la carte mère

Message par Steph » 29 juil. 2016 00:14

Salut,

Il n'y a pas de fusible sur la carte mère et pour la tester c'est très compliqué voir impossible.


Auteur du sujet
jerome6769
Membre junior
Membre junior
Messages : 13
Enregistré le : 17 avril 2016
Système d'exploitation : Windows XP - SP2

probleme d'alimentation avec la carte mère

Message par jerome6769 » 29 juil. 2016 00:33

Ok merci

Répondre
  • Sujets similaires
    Réponses
    Vues
    Dernier message

Retourner vers « Composants »