Mes haut-parleurs sont muets

Forum de support pour la résolution des problèmes rencontrés avec un des composants de ton PC.
(mémoire vive, carte mère, carte graphique, etc ...)
Tous ce qui est à l’intérieur de ton PC

Modérateurs : Administrateurs, Modérateurs

Répondre
Avatar du membre

Auteur du sujet
Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2757
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

Mes haut-parleurs sont muets

Message par Steph » 04 mars 2009 23:50

Tu utilise des haut-parleurs USB et Lorsque tu lis un CD-Audio avec le Lecteur Windows Media, tu n'as pas de son, tu as bien essayé de modifier le niveau du volume, mais cela n'a aucun effet.

Ton problème vient sûrement de ce que les paramètres de ton lecteur sont réglés sur une lecture analogique, Lance le Lecteur Windows Media et dans la fenêtre qui s'ouvre, clique, dans la barre des menus, sur Outils puis sur Options... (Pour la version 10, clique avec le bouton droit dans la barre supérieure de la fenêtre du logiciel pour obtenir le même menu déroulant).
Dans la fenêtre suivante, sélectionne l'onglet Appareils Mobiles et, dans la fenêtre qui s'affiche alors, clique sur le lecteur qui pose problème, puis clique sur te bouton Propriétés...
Dans la fenêtre suivante, sélectionne l'option Numérique du cadre Lecture et clique pour terminer sur le bouton OK

Répondre

Retourner vers « Composants »