La combinaison Ctrl + Alt + Suppr est inactive

Dans ce forum tu peux poser tes questions sur les problèmes que tu peux rencontrer avec Windows Vista, Seven ou XP

Modérateurs : Administrateurs, Modérateurs

Répondre
Avatar du membre

Auteur du sujet
Steph
Administrateur suppléant
Administrateur suppléant
Messages : 2778
Enregistré le : 07 février 2009
Système d'exploitation : Windows XP - SP3
Localisation : Alsace
Contact :

La combinaison Ctrl + Alt + Suppr est inactive

Message par Steph » 04 mars 2009 23:57

Depuis un certain temps, lorsque tu veux lancer le Gestionnaire des tâches à l'aide de la combinaison des touches Ctrl + Alt + Suppr, le message "Le gestionnaire des taches a été désactivé par votre administrateur" s'affiche

La solution consiste à modifier le registre de Windows.
Attention fait une sauvegarde avant de suivre les manipulations suivantes
  1. Ouvre la base de registre (Cliquez ici)
  2. Effectue une sauvegarde du registre avant toutes modifs (Cliquez ici)
  3. Va à la clé hkey_current_user \ Software \ Microsoft \ Windows \ CurrentVersion \ Policies \ System
  4. Dans la partie droite de la fenêtre, double-clique sur la valeur Disable TaskMgr.
  5. Dans la fenêtre suivante, remplace le contenu de l'espace texte par le chiffre 0 et clique sur OK.
  6. Clique ensuite sur Affichage de la barre des menus et enfin sur Actualiser

Répondre

Retourner vers « Dépannage pour Windows Vista, Seven ou XP »